Recharge batterie 60kw

Bonjour,

J’ai reçu ma TM3 fin de semaine dernière et je suis entrain de faire mon premier rechargement à 100% au bureau.

Ma TM3 annonce au tableau de bord une recharge maximum à 437km d’autonomie mais il faut 45 minutes pour faire 3%.

Ma TM3 est une licorne donc j’ai commandé une ancienne batterie 55kw et livré avec 60kw.

Ma question est : Est ce que les derniers pourcentages qui sont aussi long correspondent à des km non visible sur ma capacité de charge (Les 491km de la nouvelle version)

Merci d’avance pour votre aide :wink:

Hello, j’ai reçu la même voiture que toi. Les 491km sont en WLTP les kilomètres sur la voiture ne sont pas en WLTP ( je ne me souviens plus du nom ). Donc pour répondre à ta question, oui c’est normal j’ai le même autonomie :wink:

1 « J'aime »

La norme Américaine c’est l’EPA :slight_smile:

1 « J'aime »

Merci @ThibaultCouplet et @Greg92

Je viens de de regarder le manuel du conducteur et on n’y parle jamais de WLTP.

J’imagine que c’est normal qu’elle continue de charger après les 100% :face_with_monocle:

1 « J'aime »

Oui elle continu de charger et d’équilibrer les cellules après le 100% ca va s’arrêter à un moment, ca peut être très très long .

2 « J'aime »

C’est comme sur la mienne mars 2021 55kwh 456 WLTP en réalité 425 à la livraison et aujourd’hui 380 en conditions hivernales.

Et oui le calibrage des cellules c’est long. Ca m’est arrivé aussi sur borne publique 99% → 100% en 30 minutes 20 minutes plus tard toujours 30 min restante XD

Ça ne me surprend pas du tout en fait.